Commit cc53b9d8 authored by Ulrike Uhlig's avatar Ulrike Uhlig

New upstream version

parent 4b0023d7
tails-installer (5.0.13+dfsg-1) unstable; urgency=medium
* New upstream version: prepare for deprecation outside of Tails.
-- Ulrike Uhlig <ulrike@debian.org> Wed, 02 Jan 2019 14:11:38 +0100
tails-installer (5.0.13+dfsg-0tails1) devel; urgency=medium
* New upstream release:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment