Commit e4a4f9dd authored by Ulrike Uhlig's avatar Ulrike Uhlig

e2fsprogs is an essential package

thus we do not need to declare a dependency, unless we need a particular
version which we don't.
parent 9dce4249
......@@ -21,7 +21,6 @@ Architecture: amd64 i386
Depends: ${misc:Depends},
${python:Depends},
dosfstools,
e2fsprogs,
gdisk,
genisoimage,
gir1.2-glib-2.0,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment