Commit 4905078b authored by Hilko Bengen's avatar Hilko Bengen

Debian release 20181025-1

parent 685f525c
dfdatetime (20181025-1) unstable; urgency=medium
* New upstream version 20181025
* Bump Debhelper compat level
* Replace dh_install --fail-missing
* Bump Standards-Version
* Add not-installed (dh_missing bug?)
-- Hilko Bengen <bengen@debian.org> Wed, 26 Dec 2018 18:16:24 +0100
dfdatetime (20180704-1) unstable; urgency=medium
* New upstream version 20180704
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment