Commit 9fd429ec authored by Hilko Bengen's avatar Hilko Bengen

Add libssl-dev build-dependency

parent 8de52d0a
......@@ -7,6 +7,7 @@ Build-Depends: debhelper (>= 11),
pkg-config,
libbfio-dev (>= 20160108),
libfuse-dev,
libssl-dev,
python-dev, python3-dev,
Standards-Version: 4.3.0
Section: libs
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment