Commit 63e66381 authored by Tzafrir Cohen's avatar Tzafrir Cohen

Remove obsolete squeeze backporting hook

parent 1460a93d
#!/bin/sh
# Squeeze has an older debhelper:
sed -i -e '/^Build-Depends:/s/debhelper (>= 9)/debhelper (>= 8)/' debian/control
echo 8 >debian/compat
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment