Commit cd185660 authored by Bernd Zeimetz's avatar Bernd Zeimetz

Bumping Standards-Version to 3.8.2, no changes needed.

parent 8a00c1e6
......@@ -6,8 +6,9 @@ pgbouncer (1.3.1-1) unstable; urgency=low
Closes: #538006
* Ensure that pgbounce stops, even if clients are connected.
Thanks to Cyril Bouthors for the patch. Closes: #523066
* Bumping Standards-Version to 3.8.2, no changes needed.
-- Bernd Zeimetz <bzed@debian.org> Thu, 23 Jul 2009 16:06:06 +0200
-- Bernd Zeimetz <bzed@debian.org> Thu, 23 Jul 2009 16:23:52 +0200
pgbouncer (1.3-1) unstable; urgency=low
......
......@@ -3,7 +3,7 @@ Maintainer: Fernando Ike de Oliveira <fike@midstorm.org>
Uploaders: Bernd Zeimetz <bzed@debian.org>
Section: misc
Priority: optional
Standards-Version: 3.8.0
Standards-Version: 3.8.2
Build-Depends: cdbs, debhelper (>= 5), libevent-dev (>= 1.3b), dpatch, asciidoc, xmlto, python
Homepage: http://pgfoundry.org/projects/pgbouncer/
Vcs-Svn: svn://svn.debian.org/pkg-postgresql/trunk/pgbouncer/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment