Commit dda36a9b authored by Christoph Berg's avatar Christoph Berg

Build-Depend on ca-certificates to correctly pick up...

Build-Depend on ca-certificates to correctly pick up /etc/ssl/certs/ca-certificates.crt. Closes: #819178.
parent c2eb3090
pgbouncer (1.7.2-2) UNRELEASED; urgency=medium
* Build-Depend on libssl1.0-dev. Closes: #828496.
* Build-Depend on ca-certificates to correctly pick up
/etc/ssl/certs/ca-certificates.crt. Closes: #819178.
-- Christoph Berg <christoph.berg@credativ.de> Mon, 14 Nov 2016 09:47:49 +0100
......
......@@ -9,6 +9,7 @@ Priority: optional
Standards-Version: 3.9.7
Build-Depends:
autotools-dev,
ca-certificates,
debhelper (>= 9),
libevent-dev (>= 1.3b),
libssl1.0-dev | libssl-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment