Commit cc7343f0 authored by Michael Meskes's avatar Michael Meskes

Bumped Standars-Version to 3.9.3, no changes needed.

parent faa2aeea
......@@ -2,6 +2,7 @@ postgresql-filedump (9.1.0-1) unstable; urgency=low
* Update watch file to correctly show latest version.
* Imported Upstream version 9.1.0
* Bumped Standars-Version to 3.9.3, no changes needed.
-- Michael Meskes <meskes@debian.org> Tue, 13 Mar 2012 15:17:43 +0100
......
......@@ -3,7 +3,7 @@ Section: misc
Priority: optional
Maintainer: Michael Meskes <meskes@debian.org>
Build-Depends: debhelper (>= 7.0.50~), postgresql-server-dev-9.1
Standards-Version: 3.9.2
Standards-Version: 3.9.3
Homepage: http://pgfoundry.org/projects/pgfiledump
Package: postgresql-filedump
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment