Commit 9257b3b6 authored by Christoph Berg's avatar Christoph Berg

releasing package postgresql-plproxy version 2.8-3

parent d5642235
Pipeline #36459 passed with stages
in 5 minutes and 32 seconds
postgresql-plproxy (2.8-3) UNRELEASED; urgency=medium
postgresql-plproxy (2.8-3) unstable; urgency=medium
* tests: Recent PostgreSQL minors (11.2 and friends) disallow setting
client_min_messages higher than 'error', so suppressing errors that way
......@@ -6,7 +6,7 @@ postgresql-plproxy (2.8-3) UNRELEASED; urgency=medium
plpgsql is preinstalled by default since 9.1.
* Add debian/gitlab-ci.yml.
-- Christoph Berg <christoph.berg@credativ.de> Thu, 14 Feb 2019 16:40:11 +0100
-- Christoph Berg <christoph.berg@credativ.de> Thu, 14 Feb 2019 16:54:09 +0100
postgresql-plproxy (2.8-2) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment