rastertosag-gdi 0.1-7 Debian release

parent ca4d175d
rastertosag-gdi (0.1-7) unstable; urgency=medium
* Annotate python3 dependency with :any
* Bump S-V to 4.2.1 without changes needed
* Cleanup X-Python-Version
-- Didier Raboud <odyx@debian.org> Wed, 31 Oct 2018 08:58:52 +0100
rastertosag-gdi (0.1-6) unstable; urgency=medium
* Depend on python3 (Closes: #905976)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment