• wkalt's avatar
    (maint) pin i18n · 2d9b55b8
    wkalt authored
    activesupport calls in the latest i18n, which drops support for Ruby
    1.8.7 and breaks acceptance tests on Ubuntu 12.04.  This PR pins to a lower
    version with 1.8.7 support.
    2d9b55b8
This project manages its dependencies using Bundler. Learn more
Gemfile 1.1 KB