Commit 8173383a authored by Russell Mull's avatar Russell Mull

(maint) Unpin beaker

parent 81d9817b
......@@ -58,7 +58,7 @@ group :acceptance do
gem 'beaker', *location_for(beaker_version)
else
# use the pinned version
gem 'beaker', '2.29.1'
gem 'beaker', '~> 2.30.1'
end
# This forces google-api-client to not download retirable 2.0.0 which lacks
# ruby 1.9.x support.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment