Bump Standards-Version to 4.3.0; no changes needed

parent e7f16d70
......@@ -58,7 +58,7 @@ Build-Depends: debhelper (>= 10),
libtools-macro-clojure (>= 0.1.5),
libtools-namespace-clojure (>= 0.2.5),
libversioneer-clojure
Standards-Version: 4.0.0
Standards-Version: 4.3.0
Homepage: https://github.com/puppetlabs/puppetdb
Vcs-Git: https://salsa.debian.org/puppet-team/puppetdb.git
Vcs-Browser: https://salsa.debian.org/puppet-team/puppetdb
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment