Commit a521a7e8 authored by Ondřej Nový's avatar Ondřej Nový

Use debhelper-compat instead of debian/compat

parent 0c3cc7e7
lazygal (0.9.3-2) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
-- Ondřej Nový <onovy@debian.org> Sat, 20 Jul 2019 00:50:26 +0200
lazygal (0.9.3-1) unstable; urgency=medium
[ Ondřej Nový ]
......
......@@ -3,7 +3,7 @@ Section: graphics
Priority: optional
Maintainer: Michal Čihař <nijel@debian.org>
Uploaders: Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>, Alexandre Rossi <alexandre.rossi@gmail.com>
Build-Depends: debhelper (>= 9), docbook-xsl, xsltproc
Build-Depends: debhelper-compat (= 9), docbook-xsl, xsltproc
Build-Depends-Indep: python3 (>= 3.3), dh-python, python3-distutils
Standards-Version: 3.9.8
Vcs-Git: https://salsa.debian.org/python-team/applications/lazygal.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment