Commit 56433381 authored by Martin's avatar Martin

prepare 0.12.0.5+r16089-1

parent d8ab9cd0
trac-wysiwyg (0.12.0.5+r15671-2) UNRELEASED; urgency=medium
trac-wysiwyg (0.12.0.5+r16089-1) unstable; urgency=medium
[ Piotr Ożarowski ]
* Remove PAPT from Maintainer field to complete migration to collab-maint
-- Piotr Ożarowski <piotr@debian.org> Thu, 28 Jul 2016 22:33:08 +0200
[ W. Martin Borgert ]
* New upstream version
-- W. Martin Borgert <debacle@debian.org> Sun, 25 Dec 2016 20:01:32 +0000
trac-wysiwyg (0.12.0.5+r15671-1) unstable; urgency=low
......
Source: trac-wysiwyg
Section: web
Priority: optional
Build-Depends: python-all (>= 2.6.6-3~), python-setuptools, debhelper (>= 7.0.50~)
Build-Depends: python-all (>= 2.6.6-3~), python-setuptools, debhelper (>= 9)
Maintainer: W. Martin Borgert <debacle@debian.org>
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/gitweb/?p=collab-maint/trac-wysiwyg.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment