Commit 18f5f4df authored by Stefano Rivera's avatar Stefano Rivera

Bump Standards-Version to 4.1.3, no changes needed.

parent 488f4b4c
......@@ -15,6 +15,7 @@ twine (1.10.0-1) UNRELEASED; urgency=medium
* Add myself to uploaders.
* Declare Rules-Requires-Root: no.
* Bump debhelper compat to 10.
* Bump Standards-Version to 4.1.3, no changes needed.
-- Ondřej Nový <onovy@debian.org> Tue, 27 Feb 2018 21:11:28 +0100
......
......@@ -15,7 +15,7 @@ Build-Depends: debhelper (>= 10),
python3-setuptools (>= 0.7),
python3-sphinx,
python3-sphinx-rtd-theme
Standards-Version: 3.9.8
Standards-Version: 4.1.3
X-Python3-Version: >= 3.3
Vcs-Git: https://salsa.debian.org/python-team/applications/twine.git
Vcs-Browser: https://salsa.debian.org/python-team/applications/twine
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment