Commit 4dfb6c71 authored by Ondřej Nový's avatar Ondřej Nový

Bump Standards-Version to 4.4.0

parent c0c8f7ec
twine (1.13.0-2) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
* Bump Standards-Version to 4.4.0.
-- Ondřej Nový <onovy@debian.org> Sat, 20 Jul 2019 00:45:10 +0200
......
......@@ -16,7 +16,7 @@ Build-Depends: debhelper-compat (= 11),
python3-setuptools (>= 0.7),
python3-sphinx,
python3-sphinx-rtd-theme
Standards-Version: 4.3.0
Standards-Version: 4.4.0
Vcs-Git: https://salsa.debian.org/python-team/applications/twine.git
Vcs-Browser: https://salsa.debian.org/python-team/applications/twine
Homepage: https://github.com/pypa/twine
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment