Bump Standards-Version to 4.4.0. No change required.

parent a8f6005b
django-ldapdb (1.4.0-1) UNRELEASED; urgency=medium
django-ldapdb (1.4.0-1) unstable; urgency=medium
[ Ondřej Nový ]
* Use debhelper-compat instead of debian/compat.
......@@ -7,8 +7,9 @@ django-ldapdb (1.4.0-1) UNRELEASED; urgency=medium
* New upstream release 1.4.0.
* d/control:
- Raised debhelper compatibility level to 12
- Bump Standards-Version to 4.4.0. No change required.
-- Pierre-Elliott Bécue <peb@debian.org> Sat, 20 Jul 2019 23:22:15 +0200
-- Pierre-Elliott Bécue <peb@debian.org> Sat, 20 Jul 2019 23:29:18 +0200
django-ldapdb (1.3.0-1) unstable; urgency=medium
......
......@@ -10,7 +10,7 @@ Build-Depends: debhelper-compat (= 12),
python3-setuptools,
python3-django,
python3-ldap
Standards-Version: 4.2.1
Standards-Version: 4.4.0
Vcs-Git: https://salsa.debian.org/python-team/modules/django-ldapdb.git
Vcs-Browser: https://salsa.debian.org/python-team/modules/django-ldapdb
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment