Commit 5e0c9168 authored by Ondřej Nový's avatar Ondřej Nový

Use debhelper-compat instead of debian/compat

parent bf6849f8
pdfminer (20181108+dfsg-4) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
-- Ondřej Nový <onovy@debian.org> Sat, 20 Jul 2019 00:21:56 +0200
pdfminer (20181108+dfsg-3) unstable; urgency=medium
* debian/patches/0002-Remove-dependency-on-pycryptodome.patch
......
......@@ -6,7 +6,7 @@ Uploaders:
Daniele Tricoli <eriol@debian.org>,
Daniel Kahn Gillmor <dkg@fifthhorseman.net>,
Build-Depends:
debhelper (>= 12~),
debhelper-compat (= 12),
dh-python,
docbook-xml,
docbook-xsl,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment