Commit e46ae6ad authored by Daniele Tricoli's avatar Daniele Tricoli 🦀

Bumped Standards-Version to 3.9.5 (no changes needed)

parent 203e6e74
......@@ -18,8 +18,9 @@ pdfminer (20131113+dfsg-1) UNRELEASED; urgency=medium
Python package anymore
* debian/control
- Bumped debhelper B-D to (>= 9)
- Bumped Standards-Version to 3.9.5 (no changes needed)
-- Daniele Tricoli <eriol@mornie.org> Fri, 14 Feb 2014 19:20:00 +0100
-- Daniele Tricoli <eriol@mornie.org> Fri, 14 Feb 2014 19:53:45 +0100
pdfminer (20110515+dfsg-1) unstable; urgency=low
......
......@@ -13,7 +13,7 @@ Build-Depends:
python-nose,
xsltproc,
X-Python-Version: >= 2.4
Standards-Version: 3.9.2
Standards-Version: 3.9.5
Homepage: http://www.unixuser.org/~euske/python/pdfminer/
Vcs-Svn: svn://anonscm.debian.org/python-modules/packages/pdfminer/trunk/
Vcs-Browser: http://anonscm.debian.org/viewvc/python-modules/packages/pdfminer/trunk/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment