Commit 19853dbd authored by Michael Fladischer's avatar Michael Fladischer

Bump Standards-Version to 4.1.3.

parent 28ac0ab9
......@@ -3,6 +3,7 @@ python-daphne (1.4.2-1) UNRELEASED; urgency=low
* Add debian/gbp.conf.
* New upstream release.
* Bump debhelper compatibility and version to 11.
* Bump Standards-Version to 4.1.3.
-- Michael Fladischer <fladi@debian.org> Mon, 08 Jan 2018 16:18:57 +0100
......
......@@ -15,7 +15,7 @@ Build-Depends:
python3-setuptools,
python3-six,
python3-twisted,
Standards-Version: 4.1.1
Standards-Version: 4.1.3
X-Python3-Version: >= 3.4
Homepage: https://github.com/django/daphne/
Vcs-Browser: https://anonscm.debian.org/cgit/python-modules/packages/python-daphne.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment