Commit 283b8707 authored by Michael Fladischer's avatar Michael Fladischer

Upload to unstable.

parent 19853dbd
python-daphne (1.4.2-1) UNRELEASED; urgency=low
python-daphne (1.4.2-1) unstable; urgency=low
* Add debian/gbp.conf.
* New upstream release.
* Bump debhelper compatibility and version to 11.
* Bump Standards-Version to 4.1.3.
-- Michael Fladischer <fladi@debian.org> Mon, 08 Jan 2018 16:18:57 +0100
-- Michael Fladischer <fladi@debian.org> Mon, 08 Jan 2018 17:47:03 +0100
python-daphne (1.3.0-1) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment