Commit 26d92d3f authored by Michael Fladischer's avatar Michael Fladischer

Bump Standards-Version to 4.1.3.

parent 43f465f8
......@@ -3,6 +3,7 @@ python-dropbox (8.5.1-1) UNRELEASED; urgency=low
* New upstream release.
* Always use pristine-tar.
* Bump debhelper compatibility and version to 11.
* Bump Standards-Version to 4.1.3.
-- Michael Fladischer <fladi@debian.org> Mon, 08 Jan 2018 18:55:20 +0100
......
......@@ -9,7 +9,7 @@ Build-Depends: debhelper (>= 11),
python3-pytest-runner,
python3-requests,
python3-setuptools
Standards-Version: 4.1.1
Standards-Version: 4.1.3
Vcs-Browser: https://anonscm.debian.org/cgit/python-modules/packages/python-dropbox.git
Vcs-Git: https://anonscm.debian.org/git/python-modules/packages/python-dropbox.git
Homepage: http://www.dropbox.com/developers
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment