Commit 406eaef5 authored by Ondřej Nový's avatar Ondřej Nový

Bump standards version to 4.2.1 (no changes)

parent 15b437c6
......@@ -9,6 +9,7 @@ python-flake8 (3.5.0-2) UNRELEASED; urgency=medium
(From Ubuntu)
* d/rules: Don't run tests with nocheck build profile
* Add upstream metadata
* Bump standards version to 4.2.1 (no changes)
-- Ondřej Nový <onovy@debian.org> Tue, 13 Feb 2018 10:07:33 +0100
......
......@@ -28,7 +28,7 @@ Build-Depends: debhelper (>= 11~),
python3-pytest,
python3-pytest-runner,
python3-setuptools (>= 30),
Standards-Version: 4.1.4
Standards-Version: 4.2.1
Homepage: https://gitlab.com/pycqa/flake8
Testsuite: autopkgtest-pkg-python
Vcs-Git: https://salsa.debian.org/python-team/modules/python-flake8.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment