Commit d907c629 authored by Chris Lamb's avatar Chris Lamb 💬

Bump Standards-Version to 4.1.4.

parent 7db2747c
......@@ -28,7 +28,7 @@ Build-Depends: debhelper (>= 10),
python3-pytest,
python3-pytest-runner,
python3-setuptools (>= 30),
Standards-Version: 4.1.1
Standards-Version: 4.1.4
Homepage: https://gitlab.com/pycqa/flake8
Testsuite: autopkgtest-pkg-python
Vcs-Git: https://salsa.debian.org/python-team/modules/python-flake8.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment