Commit 984bd4e4 authored by Ondřej Nový's avatar Ondřej Nový

Bump Standards-Version to 4.4.0

parent 5a61e882
python-levenshtein (0.12.0-4) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
* Bump Standards-Version to 4.4.0.
-- Ondřej Nový <onovy@debian.org> Sat, 20 Jul 2019 00:07:22 +0200
......
......@@ -5,7 +5,7 @@ Maintainer: Sandro Tosi <morph@debian.org>
Uploaders: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Build-Depends: python-all-dev (>= 2.5.3-1~), python-all-dbg, python3-all-dev, python3-all-dbg, dh-python, debhelper-compat (= 11), python-setuptools, python3-setuptools
X-Python-Version: all
Standards-Version: 4.3.0
Standards-Version: 4.4.0
Homepage: https://github.com/ztane/python-Levenshtein
Vcs-Git: https://salsa.debian.org/python-team/modules/python-levenshtein.git
Vcs-Browser: https://salsa.debian.org/python-team/modules/python-levenshtein
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment