Commit 735d9ce2 authored by Richard Darst's avatar Richard Darst

python-lzma: bump standards version to 3.8.4

parent 3b0612f6
......@@ -2,8 +2,9 @@ python-lzma (0.5.3-1) unstable; urgency=low
* New upstream version
* Upgrade to 3.0 (quilt) just to be able to use .orig.tar.bz2
* Bump standards-version to 3.8.4
-- Richard Darst <rkd@zgib.net> Mon, 19 Apr 2010 13:52:06 -0400
-- Richard Darst <rkd@zgib.net> Mon, 19 Apr 2010 14:16:48 -0400
python-lzma (0.5.2-3) unstable; urgency=low
......
......@@ -4,7 +4,7 @@ Priority: optional
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Uploaders: Richard Darst <rkd@zgib.net>
Build-Depends: debhelper (>= 7.0.50~), liblzma-dev, python-all-dev (>= 2.5.4-3~), python-setuptools, pkg-config, python-support, python-all-dbg (>= 2.5.4-3~)
Standards-Version: 3.8.3
Standards-Version: 3.8.4
XS-Python-Version: >= 2.6
Homepage: https://launchpad.net/pyliblzma
Vcs-Svn: svn://svn.debian.org/python-modules/packages/python-lzma/trunk
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment