Commit 4ecc1284 authored by Ondřej Nový's avatar Ondřej Nový

Bump Standards-Version to 4.4.0

parent caca8ee4
python-pyramid (1.10.2+dfsg-3) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
* Bump Standards-Version to 4.4.0.
-- Ondřej Nový <onovy@debian.org> Sat, 20 Jul 2019 00:02:29 +0200
......
......@@ -34,7 +34,7 @@ Build-Depends: debhelper-compat (= 12),
python3-zope.component,
python3-zope.deprecation,
python3-zope.interface
Standards-Version: 4.3.0
Standards-Version: 4.4.0
Homepage: http://www.pylonsproject.org/projects/pyramid/about
Vcs-Git: https://salsa.debian.org/python-team/modules/python-pyramid.git
Vcs-Browser: https://salsa.debian.org/python-team/modules/python-pyramid
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment