Commit 5157f782 authored by Jan Dittberner's avatar Jan Dittberner

bump Standards-Version to 3.9.6 (no changes needed)

parent fc37c487
......@@ -6,6 +6,7 @@ python-releases (0.7.0-2) UNRELEASED; urgency=medium
[ Jan Dittberner ]
* add python{,3}-docutils to Build-Depends to fix failing test import
(Closes: #802137)
* bump Standards-Version to 3.9.6 (no changes needed)
-- Zygmunt Krynicki <zygmunt.krynicki@canonical.com> Tue, 10 Mar 2015 09:32:42 +0100
......
......@@ -11,7 +11,7 @@ Build-Depends: debhelper (>= 9),
python3-all,
python3-docutils,
python3-setuptools
Standards-Version: 3.9.5
Standards-Version: 3.9.6
X-Python-Version: >= 2.6
X-Python3-Version: >= 3.2
Vcs-Git: git://anonscm.debian.org/python-modules/packages/python-releases.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment