Commit 71591439 authored by Ondřej Nový's avatar Ondřej Nový

Bump Standards-Version to 4.4.0 (no changes).

parent 9eb54927
......@@ -9,6 +9,7 @@ python-rply (0.7.4-4) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
* Drop PyPy support
* Bump debhelper compat level to 12
* Bump Standards-Version to 4.4.0 (no changes).
-- Ondřej Nový <onovy@debian.org> Tue, 13 Feb 2018 10:03:17 +0100
......
......@@ -13,7 +13,7 @@ Build-Depends:
python3,
python3-appdirs,
python3-setuptools,
Standards-Version: 3.9.8
Standards-Version: 4.4.0
Homepage: https://github.com/alex/rply
Vcs-Git: https://salsa.debian.org/python-team/modules/python-rply.git
Vcs-Browser: https://salsa.debian.org/python-team/modules/python-rply
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment