Add new install dependency on six

parent 26b12308
......@@ -10,6 +10,7 @@ Build-Depends: debhelper (>= 10),
python3-numpy <!nocheck>,
python3-pytest <!nocheck>,
python3-scipy (>= 0.19) <!nocheck>,
python3-six <!nocheck>,
python3-setuptools
Standards-Version: 4.0.1
Vcs-Browser: https://salsa.debian.org/python-team/modules/python-sparse
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment