Bump the standards version to 4.1.3

parent edadcb2c
......@@ -13,7 +13,7 @@ Build-Depends: debhelper (>= 11),
python3-scipy (>= 0.19) <!nocheck>,
python3-six <!nocheck>,
python3-setuptools
Standards-Version: 4.0.1
Standards-Version: 4.1.3
Vcs-Browser: https://salsa.debian.org/python-team/modules/python-sparse
Vcs-Git: https://salsa.debian.org/python-team/modules/python-sparse.git
Homepage: https://github.com/mrocklin/sparse
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment