Bump standards version to 4.0.1, no changes required

parent e5aa1f95
......@@ -11,7 +11,7 @@ Build-Depends: debhelper (>= 10),
python3-pytest <!nocheck>,
python3-scipy <!nocheck>,
python3-setuptools
Standards-Version: 3.9.8
Standards-Version: 4.0.1
Vcs-Browser: https://anonscm.debian.org/git/python-modules/packages/python-sparse.git
Vcs-Git: https://anonscm.debian.org/git/python-modules/packages/python-sparse.git
Homepage: https://github.com/mrocklin/sparse
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment