Commit fd9eb1a4 authored by Ondřej Nový's avatar Ondřej Nový

Use debhelper-compat instead of debian/compat

parent 526bae73
python-xeddsa (0.4.6-2) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
-- Ondřej Nový <onovy@debian.org> Fri, 19 Jul 2019 23:40:14 +0200
python-xeddsa (0.4.6-1) unstable; urgency=medium
* New upstream version
......
......@@ -3,7 +3,7 @@ Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.
Uploaders: W. Martin Borgert <debacle@debian.org>
Section: python
Priority: optional
Build-Depends: debhelper (>= 11),
Build-Depends: debhelper-compat (= 11),
cmake,
dh-python,
python-all-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment