Update the changelog.

parent 466221d6
python-xlib (0.20-1) unstable; urgency=medium
* New upstream version 0.20
- Update debian/watch to the new upstream.
- Disable and remove old patches.
-- Andrew Shadura <andrewsh@debian.org> Sun, 26 Nov 2017 11:52:22 +0000
python-xlib (0.14+20091101-6) unstable; urgency=medium
* Apply a patch from Mike Gabriel to fix UnicodeDecodeError in
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment