Update the changelog.

parent e2140de6
python-xlib (0.20-2) unstable; urgency=medium
[ Jeremy Bicha ]
* Add missing Build-Depends (Closes: #882772)
* Modify fix-ssh-tunnel-auth.patch: Use spaces not tabs
* Update Homepage and Vcs fields
-- Andrew Shadura <andrewsh@debian.org> Sun, 26 Nov 2017 23:39:36 +0000
python-xlib (0.20-1) unstable; urgency=medium
* New upstream version 0.20
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment