Commit 4265dcd9 authored by Ondřej Nový's avatar Ondřej Nový

Bump Standards-Version to 4.4.0

parent 02d4cb92
pyvorbis (1.5-6) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
* Bump Standards-Version to 4.4.0.
-- Ondřej Nový <onovy@debian.org> Fri, 19 Jul 2019 23:55:11 +0200
......
......@@ -6,7 +6,7 @@ Uploaders: Debian Python Modules Team <python-modules-team@lists.alioth.debian.o
Build-Depends: debhelper-compat (= 11), python-all-dev (>= 2.3.5-11),
python-all-dbg, dh-python, python-ogg-dbg (>= 1.3-1.1),
libvorbis-dev (>= 1.0.1)
Standards-Version: 4.3.0
Standards-Version: 4.4.0
X-Python-Version: all
Homepage: http://ekyo.nerim.net/software/pyogg/index.html
Vcs-Git: https://salsa.debian.org/python-team/modules/pyvorbis.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment