Commit 475cb243 authored by Ondřej Nový's avatar Ondřej Nový

Bump Standards-Version to 4.4.0

parent d67e5cc6
pyyaml (3.13-3) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
* Bump Standards-Version to 4.4.0.
-- Ondřej Nový <onovy@debian.org> Fri, 19 Jul 2019 23:54:49 +0200
......
......@@ -7,7 +7,7 @@ Build-Depends: debhelper-compat (= 11), dh-python, python-all-dev (>=2.6.5-13~),
Rules-Requires-Root: no
Vcs-Git: https://salsa.debian.org/python-team/modules/pyyaml.git
Vcs-Browser: https://salsa.debian.org/python-team/modules/pyyaml
Standards-Version: 4.3.0
Standards-Version: 4.4.0
Homepage: https://github.com/yaml/pyyaml
Testsuite: autopkgtest-pkg-python
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment