Commit 077ad254 authored by Arnaud Fontaine's avatar Arnaud Fontaine

Bump Standards-Version to 3.9.8. No change needed.

parent c5f752cc
......@@ -4,6 +4,8 @@ rope (0.10.3-1) UNRELEASED; urgency=low
* New upstream release.
* d/source/options: Ignore .egg-info directory.
* d/patches/CVE-2014-3539.patch: Mitigations for this CVE. Closes: #777525.
* d/control:
+ Bump Standards-Version to 3.9.8. No change needed.
[ Ondřej Nový ]
* d/control: Fixed VCS URL (https).
......
......@@ -7,7 +7,7 @@ Build-Depends: cdbs (>= 0.4.90~),
debhelper (>= 7.0.0),
python (>= 2.6.6-3~)
X-Python-Version: >= 2.5
Standards-Version: 3.9.5
Standards-Version: 3.9.8
Vcs-Git: https://anonscm.debian.org/git/python-modules/packages/rope.git
Vcs-Browser: https://anonscm.debian.org/cgit/python-modules/packages/rope.git
Homepage: http://rope.sourceforge.net/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment