Commit 3c4c9c14 authored by Ondřej Nový's avatar Ondřej Nový

Use debhelper-compat instead of debian/compat

parent 827d618e
rope (0.10.5-4) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
-- Ondřej Nový <onovy@debian.org> Fri, 19 Jul 2019 23:54:07 +0200
rope (0.10.5-3) unstable; urgency=medium
* Team upload.
......
......@@ -3,7 +3,7 @@ Section: devel
Priority: optional
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Uploaders: Arnaud Fontaine <arnau@debian.org>
Build-Depends: debhelper (>= 10),
Build-Depends: debhelper-compat (= 10),
dh-python,
python-all (>= 2.6.6-3~),
python-setuptools,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment