Commit 9d066110 authored by Ondřej Nový's avatar Ondřej Nový

Use debhelper-compat instead of debian/compat

parent 70f5570d
sphinxtesters (0.2.1-2) UNRELEASED; urgency=medium
* Use debhelper-compat instead of debian/compat.
-- Ondřej Nový <onovy@debian.org> Fri, 19 Jul 2019 23:45:08 +0200
sphinxtesters (0.2.1-1) unstable; urgency=medium
* New upstream release
......
......@@ -3,7 +3,7 @@ Section: python
Priority: optional
Maintainer: Sandro Tosi <morph@debian.org>
Uploaders: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Build-Depends: debhelper (>= 9), dh-python,
Build-Depends: debhelper-compat (= 9), dh-python,
python-all,
python3-all,
python-setuptools,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment