Depend on debhelper >= 9.20151004 for SOURCE_DATE_EPOCH.

parent a1e0a4dc
subvertpy (0.10.1-2) UNRELEASED; urgency=medium
* Depend on debhelper >= 9.20151004 for SOURCE_DATE_EPOCH.
-- Jelmer Vernooij <jelmer@debian.org> Wed, 26 Jul 2017 00:20:36 +0000
subvertpy (0.10.1-1) unstable; urgency=medium
* New upstream release.
......
......@@ -4,7 +4,7 @@ Priority: optional
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Uploaders: Jelmer Vernooij <jelmer@debian.org>
Homepage: https://www.jelmer.uk/subvertpy
Build-Depends: debhelper (>= 9),
Build-Depends: debhelper (>= 9.20151004),
libsvn-dev,
python (>= 2.6.6-3),
python-all-dbg (>= 2.6.6-3),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment