Commit 1fad75e4 authored by Holger Levsen's avatar Holger Levsen

jenkins in buster needs openjdk-11-jre, not 8

Signed-off-by: Holger Levsen's avatarHolger Levsen <holger@layer-acht.org>
parent 7fef98af
......@@ -433,7 +433,7 @@ if [ -f /etc/debian_version ] ; then
obfs4proxy
openbios-ppc
openbios-sparc
openjdk-8-jre
openjdk-11-jre-headless
pandoc
postgresql
postgresql-autodoc
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment