Upgrading to GitLab 11.11.0.

Commit 271a55df authored by Boris Pek's avatar Boris Pek

Bump Standards-Version to 4.2.1 (was 4.1.3).

parent f8b67471
......@@ -7,7 +7,7 @@ Build-Depends: debhelper (>= 11~), qtbase5-dev
Homepage: https://github.com/psi-plus/qconf
Vcs-Git: https://salsa.debian.org/qt-kde-team/extras/qconf.git
Vcs-Browser: https://salsa.debian.org/qt-kde-team/extras/qconf
Standards-Version: 4.1.3
Standards-Version: 4.2.1
Package: qconf
Architecture: any
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment