Commit 31008254 authored by Automatic packaging's avatar Automatic packaging

Update build-deps and deps with the info from cmake

parent 97a613eb
...@@ -15,6 +15,7 @@ Build-Depends: cmake (>= 2.8.12), ...@@ -15,6 +15,7 @@ Build-Depends: cmake (>= 2.8.12),
libkf5iconthemes-dev, libkf5iconthemes-dev,
libkf5kcmutils-dev, libkf5kcmutils-dev,
libkf5newstuff-dev, libkf5newstuff-dev,
libx11-dev,
pkg-kde-tools (>= 0.15.16), pkg-kde-tools (>= 0.15.16),
qtbase5-dev (>= 5.4) qtbase5-dev (>= 5.4)
Homepage: https://projects.kde.org/projects/kde/workspace/kde-gtk-config Homepage: https://projects.kde.org/projects/kde/workspace/kde-gtk-config
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment