Commit ad2c7bb9 authored by Pino Toscano's avatar Pino Toscano

bump Standards-Version to 3.9.8

no changes required
parent e8e7f297
......@@ -32,6 +32,7 @@ kdepim4 (4:4.14.10-7) UNRELEASED; urgency=medium
* Fix typo in description of libkdgantt2-0.
* Update lintian overrides.
* Remove useless debian/docs file, not needed for knode.
* Bump Standards-Version to 3.9.8, no changes required.
-- Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org> Sat, 23 Jul 2016 07:16:06 +0200
......
......@@ -31,7 +31,7 @@ Build-Depends: baloo-dev (>= 4:4.14.2),
pkg-kde-tools (>= 0.12),
xsltproc,
zlib1g-dev
Standards-Version: 3.9.6
Standards-Version: 3.9.8
Homepage: http://pim.kde.org/
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-kde/applications/kdepim.git
Vcs-Git: https://anonscm.debian.org/git/pkg-kde/applications/kdepim.git -b 4.14
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment