Commit 57f482ec authored by Hefee's avatar Hefee

Bump Standards-Version to 4.3.0 (No changes needed).

parent ccae91f2
......@@ -2,6 +2,7 @@ kpkpass (18.08.3-1) UNRELEASED; urgency=medium
[ Sandro Knauß ]
* New upstream release (18.08.3).
* Bump Standards-Version to 4.3.0 (No changes needed).
-- Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org> Thu, 17 Jan 2019 22:23:30 +0100
......
......@@ -10,7 +10,7 @@ Build-Depends: cmake (>= 3.0~),
pkg-kde-tools,
qtbase5-dev,
shared-mime-info (>= 1.3~),
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Homepage: https://projects.kde.org/projects/kde/pim/kpkpass
Vcs-Browser: https://salsa.debian.org/qt-kde-team/kde/kpkpass
Vcs-Git: https://salsa.debian.org/qt-kde-team/kde/kpkpass.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment