Commit fdb766b2 authored by Hefee's avatar Hefee

Bump Standards-Version to 4.2.0 (No changes needed).

parent c5cde570
......@@ -7,6 +7,7 @@ kpkpass (18.07.90-1) UNRELEASED; urgency=medium
* Update Vcs links to salsa.
* Use secure copyright format uri.
* Bump Standards-Version to 4.2.0 (No changes needed).
-- Sandro Knauß <hefee@debian.org> Tue, 07 Aug 2018 20:47:38 +0200
......
......@@ -8,7 +8,7 @@ Build-Depends: cmake,
pkg-kde-tools,
qtbase5-dev
libkf5archive-dev
Standards-Version: 3.9.8
Standards-Version: 4.2.0
Homepage: https://projects.kde.org/projects/kde/pim/kpkpass
Vcs-Browser: https://salsa.debian.org/qt-kde-team/kde/kpkpass
Vcs-Git: https://salsa.debian.org/qt-kde-team/kde/kpkpass.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment