...
 
Commits (4)
pkg-kde-tools (0.15.29) UNRELEASED; urgency=medium
[ Kunal Mehta ]
* Replace broken alioth URLs in man pages.
[ Simon Quigley ]
* Bump Standards-version to 4.1.4, no changes needed.
* Run wrap-and-sort.
-- Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org> Sun, 03 Jun 2018 21:45:42 -0500
pkg-kde-tools (0.15.28) unstable; urgency=medium
* Bump libdpkg-perl build-dependency too, to make the tests pass.
......
......@@ -3,13 +3,13 @@ Section: devel
Priority: optional
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Build-Depends: cmake (>= 2.6.4), debhelper (>= 9), libdpkg-perl (>= 1.19.0~)
Standards-Version: 4.1.1
Standards-Version: 4.1.4
Uploaders: Sune Vuorela <sune@debian.org>,
Modestas Vainius <modax@debian.org>,
Maximiliano Curia <maxy@debian.org>,
Lisandro Damián Nicanor Pérez Meyer <lisandro@debian.org>,
Pino Toscano <pino@debian.org>,
Dmitry Shachnev <mitya57@debian.org>,
Dmitry Shachnev <mitya57@debian.org>
Vcs-Git: https://anonscm.debian.org/git/pkg-kde/pkg-kde-tools.git
Vcs-Browser: https://anonscm.debian.org/git/pkg-kde/pkg-kde-tools.git
......