Add extra patch from Dmitry Eremin-Solenikov to make Qt4 work with OpenSSL 1.1.

parent 175ab826
qt4-x11 (4:4.8.7+dfsg-13) UNRELEASED; urgency=medium
[ Lisandro Damián Nicanor Pérez Meyer ]
* Add extra patch from Dmitry Eremin-Solenikov to make Qt4 work with
OpenSSL 1.1 (Closes: #873275).
-- Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org> Tue, 07 Nov 2017 15:24:48 -0300
qt4-x11 (4:4.8.7+dfsg-12) experimental; urgency=medium
......
This diff is collapsed.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment